eXtreme Condicion PlusConectarse

Primera edito, luego pruebo... ahí creo que juego

[TUNNGLE] Ayudita

4 participantes

description[TUNNGLE] Ayudita Empty[TUNNGLE] Ayudita

more_horiz
Muchachos porsiacaso dejo este recordatorio hacerca de la conexion tunngle que si o si tiene que estar en conexiones de red. Ya que como 4 usuarios ayer andaron pidiendo ayuda de que porque su tunngle no entraba, y a uno de ellos no le habia instalado el adaptor el instalador aquí les hago recordar de activar la conexion en Conexiones de red.

[Tienes que estar registrado y conectado para ver este vínculo]

Es importante que les salga cable de red desconectado, se obvio que eso biene del adaptador de tunngle.

OBS:
Si no les instalo el adaptador, porfavor reinstalen el juego y cuando lo esten instalando no toquen nada para que la ventana de MS-DS o como se escriba xD! corra bien y reinicien. Eso es en verdad importante.
Uno que otro error prueben reiniciando el adaptador de tunngle en sus 'conexiones de red'.

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
Hola soy nuevo aqui, instale y desinstale el Tunngle mil veces, pero no lo puedo hacer andar.... Probe con todo lo que vi en la web, pero nada.... Se me queda trabado en "authentifizieren", y despues me dice que no encuentra el puerto.... Pero probe sacandole el antivirus y el firewaal, es decir, quede sin proteccion, y nada, tampoco se conectaba...

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
Desde ya mil gracias al que se tome el trabajo de leerlo, y mas aun, de contestar.

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
probaste esto : [Tienes que estar registrado y conectado para ver este vínculo]

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
Gracias Tazmany, pero soy medio de carton en esto, el tema es que no entiendo bien lo que hace....
El Actualiza las conexiones a las redes, que yo tengo en "cable de red desconectado" como alguna vez lei,
el hamachi tambien lo tengo, y probe como hizo el, desactivandolo......
Bueno, luego de actualizar, el cierra una pantalla de Tunngle, pero nunca llegue a esa pantalla, no se cual es....
Despues actualiza de nuevo, y entra.... Jamas pude llegar hasta ahi...
Tengo el servicio y el ejecutable en las excepciones del firewall, hasta probe desactivandolo, al igual que el NOD32 que es el antivirus que uso....
Me podrias dar un Msn, asi chateamos y me podes ayudar mejor, si no es molestia digo, ya con lo que hiciste, estoy mucho mas que agradecido.
Muchas Gracias, Un abrazo!

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
mmmm pero dime te sale eso del no contado como si se hubiera perdido la conexion en a esquina de la derecha de tu PC esa es conexion de tunngle si no te sale eso tienes que reinstalar, cuando hayas desinstalado te recomiendo que pases el CC cleaner y despues instalar.

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
Si, abajo a la derecha tengo los "televisorcitos" con el signo de exclamacion en amarillo, que dicem VAN-Con Tunngle El cable de red esta desconectado. la verdad no se que mas hacer para que ande...

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
Ahhh sos vos!!!!!! Me acabo de dar cuenta que sos vos el que hizo el video!! O sea que si no me podes ayudar vos estoy al horno!

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
ya pues esta bien abres el tunngle metes tu id y contraseña y listo, por sierto a tu correo te llego tu email de confirmación no¿?

description[TUNNGLE] Ayudita EmptyRe: [TUNNGLE] Ayudita

more_horiz
jajjaja que boludo!
Me cree otra cuenta y pude entrar! Muchas Gracias.... despues voy a investigar como se usa....
privacy_tip Permisos de este foro:
No puedes responder a temas en este foro.